ワードプレスサイトでこの文字を見るとビビります。

VK All in One Expansion Unit
バージョン 9.73.2.0 にアップデートすると

「このサイトで重大なエラーが発生しました」

原因はプラグインの VK All in One Expansion Unit が原因でした。
PHPのバージョンが古い場合、私のクライアントでエラーが出たのは全て「NTT WEBアリーナ」というサーバーでした。
PHPのバージョンは7.6です。

[解決済]
本日(2022/03/15)バージョン 9.73.3.0 が配布され解決しました。

一安心です。「NTT WEBアリーナ」をお使いのお客様は気をつけてプラグインのバージョンアップをしましょう。

ExUnit 9.73.2.0 の不具合(Fatal Error )について | 株式会社ベクトル

PHPのバージョンが古い環境で VK All in One Expansion Unit 9.73.2.0 へアップデートした際に、Fatal errorが表示する不具合がありました。大変申し訳ございません。本件…

コメントを残す

メールアドレスが公開されることはありません。